Le forum a un nouveau style !


Faites-nous part de vos impressions et signalez-nous les problèmes ICI

Problème sur essaim récupéré ! S.O.S...

Naturel ou artificiel.
Techniques de création, de récupération ...
Avatar de l’utilisateur
mlamer
Messages : 397
Localisation : Passage de Saint Jaune 66380 PIA

Re: Problème sur essaim récupéré ! S.O.S...

Message#16 » lun. avr. 29, 2019 11:02 pm

Il me semble, que lorsque je ferme la plaque, il n'y a pas de passage, mais je vérifie à la lumière demain.

En attendant, bonne nuit et merci.

Avatar de l’utilisateur
mlamer
Messages : 397
Localisation : Passage de Saint Jaune 66380 PIA

Re: Problème sur essaim récupéré ! S.O.S...

Message#17 » mar. avr. 30, 2019 7:29 am

Bonjour les apis,

Alors, j'ai remis la plaque en fer et effectivement il y a quelques millimètres en bas non-fermés.

Est-ce suffisant pour que le sirop passe et puisse alimenter les abeilles?

Jusque là, je ne le fermais pas, et je n'avais pas de souci.

Mais je vais donc le fermer à partir de maintenant et vérifier que le sirop soit bu.

Je vous tiens au courant.

Merci à vous.

Avatar de l’utilisateur
bebert69
Messages : 1042
Localisation : Monts du lyonnais

Re: Problème sur essaim récupéré ! S.O.S...

Message#18 » mar. avr. 30, 2019 7:59 am

Oui ça doit être suffisant

Retourner vers « L'essaim »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 5 invités

Faites glisser l'icône de la Ruche Warré sur la barre des tâches pour épingler le site !

Ou cliquez ici par l'ajouter au menu démarrer ou à la liste des applications.