Le forum a un nouveau style !


Faites-nous part de vos impressions et signalez-nous les problèmes ICI

pas de ponte après 1 mois

capot30
Messages : 30
Localisation : Dijon

pas de ponte après 1 mois

Message#1 » ven. mai 20, 2016 1:41 pm

Bonjour à tous

Suite à une division par tapotement effectuée le 20 avril et après avoir ouvert la ruche souche aujourd'hui, je n'ai constaté aucune ponte. La ruche est sur 2 éléments, l'élément du haut est rempli de miel. J'ai sorti toutes les barrettes du 2eme élément et je n'ai rien vu. Le seul point positif c'est qu'il n' y a pas de ponte de faux bourdon.

Pensez-vous qu'il y est une chance que la reine ne soit pas encore fécondée ?

:shock:

En vous remerciant
Cordialement Sylvain

Avatar de l’utilisateur
Michel
Admin
Messages : 9542
Localisation : Millau 12 Aveyron France

Re: pas de ponte après 1 mois

Message#2 » ven. mai 20, 2016 1:54 pm

Bonjour,

Un mois, c'est quand tout est normal mais, depuis un mois, la météo ne l'a pas été. Donne-leur 15 jours de répit.

Tes abeilles sont-elles agressives, bruissent-elles longtemps quand tu ouvres la ruche ? Sinon, c'est que la jeune reine prend son temps.

A+
Michel,

Causses tôt, Causses tard mais Causses toujours... tu m'instructionnes ! :lol:

Avatar de l’utilisateur
barbichou
Modérateur
Messages : 4194
Localisation : Ronchamp - Haute-Saône (70)
Contact :

Re: pas de ponte après 1 mois

Message#3 » ven. mai 20, 2016 2:11 pm

Salut,

ça devrait venir, avec cette météo chaotique, pas facile pour les jeunes reines de se faire féconder. Ensuite il faut que sa spermathèque se fasse. 15 jours cette année ce n'est pas de trop. Si elles rentrent du nectar et pas de signe de ruche bourdonneuse, c'est que tout va bien, fais leur confiance !

@+ ;)

capot30
Messages : 30
Localisation : Dijon

Re: pas de ponte après 1 mois

Message#4 » ven. mai 20, 2016 4:12 pm

Merci pour vos réponses :D

Non aucun signe de ruche bourdonneuse. Elles étaient très calme. Je vais donc patienter un peu. :bouquin

ed.chimar
Anciens
Messages : 1819
Localisation : 61 Orne
Contact :

Re: pas de ponte après 1 mois

Message#5 » ven. mai 20, 2016 5:56 pm

capot30 a écrit :
Suite à une division par tapotement effectuée le 20 avril

Une division c'est séparation du couvain en deux et tapotement c'est faire un essaim nu (abeilles + reine et sans couvain)
Dans le second cas tu devrais avoir de la ponte dès le début, dans le premier il n'y a pas de retard.
Archimed

L'abbé
Messages : 287

Re: pas de ponte après 1 mois

Message#6 » ven. mai 20, 2016 6:11 pm

Bonsoir,

Division le 20/04 et pas de ponte ça commence à craindre.
Même si la reine a du retard tu devrais voir des constructions de cire toute neuve ...

capot30
Messages : 30
Localisation : Dijon

Re: pas de ponte après 1 mois

Message#7 » ven. mai 20, 2016 7:44 pm

bonsoir ed chimar

Effectivement je me suis mal exprimé, il s'agit d'un essaim nu effectué par tapotement, celui-ci se porte bien et a construit un peu plus d'un élément. Je parle ici de la ruche mère qui est restée uniquement avec les abeilles que je n'ai pas prélevées.

Cordialement Sylvain

ed.chimar
Anciens
Messages : 1819
Localisation : 61 Orne
Contact :

Re: pas de ponte après 1 mois

Message#8 » sam. mai 21, 2016 8:02 am

L'essaim nu se porte bien car il a sa reine : c'est normal.
La souche ne s'est pas remérée, vu le temps rien d’inquiétant mais dans 8 jours si rien n'est décelé (ponte ou couvain) il faut agir en introduisant un peu de couvain pour permettre aux abeilles, si besoin est, de refaire une reine
Archimed

Avatar de l’utilisateur
Michel
Admin
Messages : 9542
Localisation : Millau 12 Aveyron France

Re: pas de ponte après 1 mois

Message#9 » jeu. juin 02, 2016 7:17 pm

Alors, toujours rien ?

A+
Michel,

Causses tôt, Causses tard mais Causses toujours... tu m'instructionnes ! :lol:

capot30
Messages : 30
Localisation : Dijon

Re: pas de ponte après 1 mois

Message#10 » jeu. juin 02, 2016 9:35 pm

Salut Michel

J'ai regardé vendredi dernier et toujours rien :(

Cordialement Sylvain

capot30
Messages : 30
Localisation : Dijon

Re: pas de ponte après 1 mois

Message#11 » mar. juin 07, 2016 10:10 pm

Bonsoir

hier j'ai de nouveau ouvert la ruche et là miracle du couvain operculé ! :D

Je suis surement passé à coté lors de mes précédentes visites :oops:

Cordialement Sylvain

julirosien
Anciens
Messages : 2268
Localisation : cévennes gardoises

Re: pas de ponte après 1 mois

Message#12 » mar. juin 07, 2016 10:25 pm

Salut du Sud !
et oui, cette année, avec cette météo capricieuse, les fécondations se font mal...
c'est pareil pour tout le monde ; j'ai orpheliné 6 ruches ce printemps, et seulement 4 ont une jeune reine en ponte. :oops:
Tu vois, les échecs font partie du jeu... de plus, dans mon coin, il y a de plus en plus de Guêpiers (oiseaux chasseurs d'Afrique) ce sont des oiseaux superbes et colorés qui viennent chaque année, nicher chez nous... malheureusement, ils sont friands de guêpes, et bien sur d'abeilles... sur les ruchers de fécondation, c'est un vrai fléau !
Il faut parfois être patient...
Bonne saison !
Daniel d'en bas

Retourner vers « Divisions »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Faites glisser l'icône de la Ruche Warré sur la barre des tâches pour épingler le site !

Ou cliquez ici par l'ajouter au menu démarrer ou à la liste des applications.