Le forum a un nouveau style !


Faites-nous part de vos impressions et signalez-nous les problèmes ICI

construction ruche warré

Avatar de l’utilisateur
jln
Messages : 1987
Localisation : St Germain du Puy (Cher)

Re: construction ruche warré

Message#121 » ven. mai 05, 2017 9:09 am

Bonjour,
Quand on utilise les grilles du commerce sur des warrés, on se retrouve vite avec de belles chutes rectangulaires.
Image
En panne de grille à propolis ce matin pour cause d'essaimages, je me suis livré à une petite mesquinerie.
Et comme j'utilise mes grilles aux deux formats, intérieur ou extérieur, j'ai bricolé comme suit :
Image
Image
Un détail : pour que ça s'emboîte comme papa dans maman, les deux plaques ne sont pas dans le même sens.
Et ma foi, ça va bien.

Avatar de l’utilisateur
xebeche
Messages : 788
Localisation : morbihan

Re: construction ruche warré

Message#122 » ven. mai 05, 2017 11:05 am

barbichou a écrit :Salut,

Chez kira, j'ai coupé le bout des cadres au sécateur avec les abeilles dessus pour que ça rentre dans ses boites.

A noter pour les utilisateurs de cadres qu'ils sont plus qu'un frein pour les agrandissements par dessous.

@+ ;)



L'année dernière, pour faire rentrer des cadres dans un élément acheté par un fabricant mais pas tout à fait standard, j'ai plutôt filé quelques coups de ciseau à bois dans la boïte ... heureusement que j'avais pensé à amener tout ça avec moi !
"la seule certitude que j'ai, c'est d'être dans le doute"

Avatar de l’utilisateur
oli
Messages : 65
Localisation : paca

Re: construction ruche warré

Message#123 » ven. mai 05, 2017 9:41 pm

jln a écrit :Bonjour,
Quand on utilise les grilles du commerce sur des warrés, on se retrouve vite avec de belles chutes rectangulaires.
Image
En panne de grille à propolis ce matin pour cause d'essaimages, je me suis livré à une petite mesquinerie.
Et comme j'utilise mes grilles aux deux formats, intérieur ou extérieur, j'ai bricolé comme suit :
Image
Image
Un détail : pour que ça s'emboîte comme papa dans maman, les deux plaques ne sont pas dans le même sens.
Et ma foi, ça va bien.

C est normal que j ai un rectangle marque image dedans et lorsque je le sélectionne j ai le site de l'hébergeur avec aucune photo disponible ?
Si y a une solution je vous remercie de me donner le conseil.
Merci Oli

Retourner vers « Construction »

Qui est en ligne

Utilisateurs parcourant ce forum : Bing [Bot] et 1 invité

Faites glisser l'icône de la Ruche Warré sur la barre des tâches pour épingler le site !

Ou cliquez ici par l'ajouter au menu démarrer ou à la liste des applications.